0 oy
17, Eylül, 2017 Diğer... kategorisinde (150 puan) sordu.
1.7.5 ile kullanabilir miyim ?
notu ile kapatıldı: çözüldü

1 cevap

0 oy
17, Eylül, 2017 Yonetim (103,100 puan) cevapladı.
 
En İyi Cevap
Henüz test etmedim ama 1.7.x sürümüyle çıkmıştı zaten SnowFlat dolayısıyla bu tema rahatlıkla kullanılabilir.
20, Eylül, 2017 (150 puan) yorumlandı
test ettim 1.7.5 te hiç bir sorun çıkmadı. Fakat soru sorma kısmında benzer içerikli soruların sorulmaması için nasıl ayar yapılıyor çözemedim. Eklenti falan mi kullanıyorsunuz ?
20, Eylül, 2017 Yonetim (103,100 puan) yorumlandı
Hayır eklenti kullanmıyorum panelden ayarlanıyor.
24, Eylül, 2017 (150 puan) yorumlandı
buldum teşekkürler

İlgili sorular

...